Page 1 sur 2

Plus d'icônes sur Bureau / plus de menu démarrer [résolu]

MessagePosté: Lun 21 Sep 2009 09:24
par chick_ch
Bonjour,

Depuis hier, après l'installation d'un logiciel, tous les icones ont disparus du bureau et des menus et surtout, le menu "Démarrer" ne s'ouvre plus ! :?

J'ai désinstallé le logiciel mais rien n'est revenu.

Je pense faire une réparation ce soir mais je me demandais si quelqu'un avait déjà eu ce problème.

Re: tous les icones ont disparu / pas de menu démarrer

MessagePosté: Lun 21 Sep 2009 09:34
par chantal11
Bonjour,

Ce dernier logiciel n'était peut-être pas compatible Windows 7.

As-tu tenté une restauration système à une date antérieure en choisissant un point avant l'installation de ce logiciel ?

@+

Re: tous les icones ont disparu / pas de menu démarrer

MessagePosté: Lun 21 Sep 2009 10:39
par chick_ch
Bonjour,

Le logiciel est compatible Windows 7 .... (Nuance Paperport 12)

J'ai une erreur quand je vais dans le menu de restauration ... donc pas possible.

Re: tous les icones ont disparu / pas de menu démarrer

MessagePosté: Lun 21 Sep 2009 10:41
par chantal11
Bonjour,

Quelle erreur t'est signalée ?

Et la restauration système en mode sans échec ?

@+

Re: tous les icones ont disparu / pas de menu démarrer

MessagePosté: Lun 21 Sep 2009 11:20
par chick_ch
Je suis au travail ... donc je regarderai ce soir .... mais si ca te dis rien comme symptomes .... je vais essayer une réparation avec le DVD

Re: tous les icones ont disparu / pas de menu démarrer

MessagePosté: Lun 21 Sep 2009 11:25
par chantal11
Bonjour,

Avant la réparation par le DVD, tente aussi une réparation des fichiers système :

1) Vérification des erreurs :
Ordinateur -> Clic-droit sur C -> Propriétés ->onglet Outils -> Vérifier maintenant -> coches la case " Réparer automatiquement les erreurs de système de fichiers -> Démarrer -> tu valides la demande de planification -> tu redémarres le PC et tu laisses faire l'analyse, le PC redémarrera tout seul.

2) Vérification des fichiers système :
Démarrer --> Tous les programmes --> Accessoires --> Clic-droit sur Invite de commandes --> Exécuter en tant qu'administrateur --> tu tapes
sfc_/scannow
_ étant un espace
Tu laisses faire l'analyse.
En fin d'analyse, un message t'indiquera si des fichiers corrompus ont été réparés.

Image


@+

Re: tous les icones ont disparu / pas de menu démarrer

MessagePosté: Lun 21 Sep 2009 12:05
par chick_ch
J'ai déjà essayé le point 2 de ton conseil (sfc_/scannow) sans succès .... je vais appliquer le point 1 en rentrant ...

Je te tiens au courant ....

Merci encore.

Re: tous les icones ont disparu / pas de menu démarrer

MessagePosté: Lun 21 Sep 2009 17:57
par chick_ch
Rien à faire .... il y a bien eu des erreurs corrigées ... mais toujours pas d'icones.

Je vais lancer une réparation avec le DVD ....

à suivre

Re: tous les icones ont disparu / pas de menu démarrer

MessagePosté: Lun 21 Sep 2009 23:28
par chick_ch
c'est tout bon .... tout est revenu comme avant avec une réparation ..... Mystère ! :( :?

Re: tous les icones ont disparu / pas de menu démarrer

MessagePosté: Mar 22 Sep 2009 09:10
par chantal11
Bonjour,

Quand tu dis que tu as réparé par le DVD, tu parles d'une ré-installation par mise à niveau sans perte de logiciels ni de données ou tu as utilisé l'option Réparer l'ordinateur ?

@+