[Résolu] Problème après un changement de carte mère

Le matériel conseillé, compatibilité, problèmes, périphériques.

[Résolu] Problème après un changement de carte mère

Messagepar jsc63 » Sam 14 Mar 2020 12:37

Bonjour à tous,
Après presque un an, j'ai voulu redonner vie à mon MSI CR643.
J'ai démonté le PC et ai trouvé une référence : MSI MS-168C1.
J'ai cherché sur google et ai trouvé une carte mère MS-168C1 FONCTIONNELLE.
Je l'ai achetée reçue, et montée.
J'ai remis toutes les vis et j'ai appuyé sur le petit bouton blanc avec une led bleue. Je m'attentais à entendre vrombir le ventilo, tourner le lecteur DVD et démarrer le disque dur. Mais là, RIEN ne s'est passé. Même pas un signe de vie.

La led de la batterie que j'avais branchée était (et est toujours) verte.
J'ai donc décidé de changer la pile de la carte mère. Elle était à 2,9 V. Je l'ai changée mais rien ne s'est passé.......... :x :x :x :x :x :x :x :x :x
Je ne sais plus quoi faire.

Avez-vous une idée ???
Dernière édition par jsc63 le Mar 18 Mai 2021 20:26, édité 1 fois.
@+ :coucou:
jsc63

Image
:sms:
Avatar de l’utilisateur
jsc63
 
Messages: 157
Inscription: Mer 4 Juil 2018 16:55

Re: Problème après un changement de carte mère

Messagepar jsc63 » Mar 18 Mai 2021 20:26

Salut !! J'avais oublié ce sujet !
Finalement, c'était la carte power qui était mal branchée. Le PC tourne maintenant à merveille, avec un SSD dans le ventre...
@+ :coucou:
jsc63

Image
:sms:
Avatar de l’utilisateur
jsc63
 
Messages: 157
Inscription: Mer 4 Juil 2018 16:55

Re: [Résolu] Problème après un changement de carte mère

Messagepar txuku » Mer 19 Mai 2021 07:58

Bonjour

Merci pour le retour ! :)

Qu appelles tu carte power ? :bubulle:
Avatar de l’utilisateur
txuku
 
Messages: 1379
Inscription: Lun 1 Fév 2010 13:41
Localisation: Bayonne 64

Re: [Résolu] Problème après un changement de carte mère

Messagepar jsc63 » Mer 19 Mai 2021 08:00

C'est la carte électronique qui contient le bouton power.
@+ :coucou:
jsc63

Image
:sms:
Avatar de l’utilisateur
jsc63
 
Messages: 157
Inscription: Mer 4 Juil 2018 16:55

Re: [Résolu] Problème après un changement de carte mère

Messagepar txuku » Mer 19 Mai 2021 08:06

:)
Avatar de l’utilisateur
txuku
 
Messages: 1379
Inscription: Lun 1 Fév 2010 13:41
Localisation: Bayonne 64


Retourner vers Matériels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

cron
Livre photo