Page 1 sur 1

Problème avec le menu Démarrer [résolu]

MessagePosté: Jeu 19 Mar 2009 12:32
par Zmbl
Salut,

J'ai un petit problème avec le menu Démarrer de mon Windows ^^

Quand je tape un truc dans la zone rechercher, je ne vois pas les résultats, mais les séparateurs sont affichés comme des icônes :(
Une image vaut mieux qu'un long discours, voilà ce qui m'arrive quand je cherche Word :
Image

Quand je clique sur une icône, j'ai le message « Windows cannot find 'Programs' ... » qui apparaît.
Je dois manuellement aller dans "Tous les programmes" et c'est assez suant, pour ne pas dire plus :(

Quelqu'un a-t-il une solution ?

Merci d'avance.

Re: Problème avec le menu Démarrer

MessagePosté: Jeu 19 Mar 2009 19:41
par Ycor
hello Zmbl
Il me semble avoir déjà vu ce post ailleurs ;) :lol:
J'ai malheureusement pas de soluce, ni réussi a reproduire. :(

Re: Problème avec le menu Démarrer

MessagePosté: Jeu 19 Mar 2009 20:29
par chantal11
Bonsoir,

A tout hasard, tu peux toujours tenter une réparation des fichiers système, même si cela ne règle pas le problème, cela ne peut nuire :

1) Vérification des erreurs :
Ordinateur --> Clic-droit sur C --> Propriétés --> onglet Outils --> Vérifier maintenant --> coche la case " Réparer automatiquement les erreurs de système de fichiers --> tu réponds "oui" à la demande de planification --> tu redémarres le PC et tu laisses faire l'analyse, le PC redémarrera tout seul.

2) Vérification des fichiers système :
Démarrer --> Tous les programmes --> Accessoires --> Clic-droit sur Invite de commandes --> Exécuter en tant qu'administrateur --> tu tapes
sfc_/scannow
_ étant un espace
Tu laisses faire l'analyse. En fin d'analyse, un message t'indiquera si des fichiers corrompus ont été réparés.

Si cela ne règle pas ton problème, teste la fonction Recherche sur une nouvelle session Administrateur que tu crées.

@+

Re: Problème avec le menu Démarrer

MessagePosté: Sam 21 Mar 2009 16:59
par Zmbl
Hello :)

Merci pour la réponse rapide. Malheureusement les deux premières solutions n'ont rien donné.
Mais dans un compte administrateur autre que je crée, ça marche sans problème...
Une idée sur l'origine et la résolution du problème ?

Merci :)

Re: Problème avec le menu Démarrer

MessagePosté: Sam 21 Mar 2009 17:54
par chantal11
Bonjour,

Ta session est probablement corrompue, mais je ne saurais t'en donner la raison.
Il vaudrait mieux que tu transfères tes données personnelles dans cette nouvelle session et quand tu es sûr d'avoir tout récupérer, tu supprimes la session corrompue.

@+

Re: Problème avec le menu Démarrer

MessagePosté: Sam 21 Mar 2009 21:07
par Zmbl
Merci de ta réponse :)

C'est bizarre, ça m'arrive fréquemment ce genre de chose. Déjà sur mon ancien PC sous XP, le son disparaissait sur ma session, les raccourcis ne marchait plus, et toutes sortes de choses de ce genre. À croire que j'attire la poisse ^^

Merci en tout cas de tes réponses, c'est agréable :)

@ bientôt
Zmbl