Page 1 sur 1

Ethernet + Wifi

MessagePosté: Mar 20 Oct 2009 19:59
par Jokr
Bonjours la communauté S7ven =)

J'expose donc mon soucis.
J'ai Windows S7ven depuis quelques temps j'ai toujours été en ethernet mais depuis peu je voulais passer en Wifi ou faire comme quand j'etais sous Vista etre connecté en Wifi et ethernet les deux a la fois ( Ou est l'utilité j'en sais rien ^^' ). donc je branche mon Dongle Wifi que j'utilisais sous Vista il s'installe sans probleme les driver. Je debranche mon cable ethernet et la le PC reste en ethernet dans sa config il veut pas passer en mode Wifi meme si je le redemarre en laissant juste la clé Wifi.

Auriez vous la solution pour me permettre d'activer le Wifi?

Merci d'avance,
Cordialement,

Re: Ethernet + Wifi

MessagePosté: Mer 21 Oct 2009 06:52
par Alex75011
Bonjour,
Tu as quoi d'affiché dans:

Panneau de configuration->Réseau et Internet->Centre Réseau et partage

Normalement les deux connexions doivent apparaitre et on active ou désactive selon son choix.
Mais il n'est pas normal que ta connexion WiFi ne soit pas détectée automatiquement.
Tu as configuré pour un réseau domestique ou public?

Re: Ethernet + Wifi

MessagePosté: Jeu 22 Oct 2009 15:40
par Jokr
http://www.imagup.com/pics/1256257588.html
Voila ce que j'ai quand je suis en ethernet et quand je branche le Wifi j'ai pareil. Et quand c'est que le Wifi tout est desactivé.

Re: Ethernet + Wifi

MessagePosté: Lun 26 Oct 2009 18:22
par fifi
Salut,

Je pense que en haut a droite, voir le mappage du réseau, sélectionner, clique droit sur le pc, redémarrer.
ensuite s'assurer que la clé wifi est reconnue, chercher les réseaux ça doit le faire.

a+