Page 1 sur 2

Problème Flash Player [résolu]

MessagePosté: Mar 5 Mai 2009 23:00
par Ycor
Bonsoir
Installé la RC1 français 64 bits : sans soucis
Refait mes définitions personnelles : sans soucis (un poil longuet)$
Réinstallé tout mon matériel : sans soucis
Mis en route XP-Mode : sans soucis (terriblement long la première fois)

PROBLÈME :
Je ne peux plus installer Flash Player dans IE ou FF (j'avais pu le faire dans les build précédentes) => je peux plus écouter Jiwa :(

Une idée ???

Re: Problème Flash Player

MessagePosté: Mar 5 Mai 2009 23:51
par chantal11
Bonsoir,

Tu as un message d'erreur quand tu installes ?

Tu vas bien sur le site Adobe pour installer Flash Player ?
http://get.adobe.com/fr/flashplayer/otherversions/

@+

Re: Problème Flash Player

MessagePosté: Mer 6 Mai 2009 15:01
par Ycor
J'ai pas de message d'erreur, il ne fait rien du tout
Oui, je vais sur le site Adobe
Et pour complèter, c'est avec FF3 que j'ai ça Sous IE ça passe.

Re: Problème Flash Player

MessagePosté: Mer 6 Mai 2009 15:13
par corentin80
bonjour, je viens à l'instant de passer à seven RC... j'ai eu le même problème que toi, en fait quand on clique sur le site d'adobe sous firefox il ne se passe rien malgré tout il est possible de l'installer en passant par un site de téléchargement tel clubic & co.

Re: Problème Flash Player

MessagePosté: Mer 6 Mai 2009 15:24
par chantal11
Bonjour,

C'est vrai que pour ma part, j'ai installé Flash Player 10 pour FF directement à partir de l'exe que j'avais enregistré.

Au cas où, je te l'ai uploader sur Megaupload si cela peut te dépanner :
http://www.megaupload.com/?d=A2DQ6U1F

@+

Re: Problème Flash Player

MessagePosté: Mer 6 Mai 2009 18:06
par Beuhris
Même problème chez adobe ... contourné en passant par un hébergeur tier

Re: Problème Flash Player

MessagePosté: Mer 6 Mai 2009 19:39
par Ycor
Bonsoir
Super, ça marche.
Merci
@+ Y

Re: Problème Flash Player [résolu]

MessagePosté: Mer 6 Mai 2009 19:53
par moulaben
bonjour :shock: :shock:
pareil pr moi...
merciiiiiiiiiiiiii chantal!
:coucou: :coucou:

Re: Problème Flash Player [résolu]

MessagePosté: Jeu 7 Mai 2009 11:17
par Beuhris
Windows live messenger me met un message d'erreur disant qu'il a besoin de flash player 10 et me renvoie sur le site d'adobe ... pourtant je l'ai installer et il fonctionne bien sur mes pages web ...

Re: Problème Flash Player [résolu]

MessagePosté: Jeu 7 Mai 2009 11:25
par chantal11
Bonjour Beuhris,

Ouvre ton propre sujet, s'il te plaît.

Un problème par internaute et par sujet pour une bonne compréhension du fil de discussion, sinon au bout de quelques réponses, on ne sait plus qui répond à qui ! ;)

@+