Page 1 sur 1

Bonjour

MessagePosté: Dim 10 Mai 2009 12:10
par K4n3d4
Bonjour à tous,

Merci aux admins pour ce p'tit forum sur Seven ;)
Ayant travaillant sur tous les versions de Windons depuis 3.1 jusqu'à XP Pro, je n'ai jamais été tenté pas Vista à la lecture des critique !
Mais là je suis passé sur Seven x64 et x86 et j'en suis satisfait pour l'instant.

Merci

Re: Bonjour

MessagePosté: Dim 10 Mai 2009 15:02
par chantal11
Bonjour K4n3d4 et bienvenue sur le forum,

Au plaisir de t'y croiser :coucou:

@+

Re: Bonjour

MessagePosté: Dim 10 Mai 2009 15:33
par Blackpsykoze
K4n3d4 a écrit:Bonjour à tous,

Merci aux admins pour ce p'tit forum sur Seven ;)
Ayant travaillant sur tous les versions de Windons depuis 3.1 jusqu'à XP Pro, je n'ai jamais été tenté pas Vista à la lecture des critique !Mais là je suis passé sur Seven x64 et x86 et j'en suis satisfait pour l'instant.

Merci


Image Ah Bon !..

Salut à toi K4n3d4,

Au plaisir de te croiser sur le forum !..

@+

Re: Bonjour

MessagePosté: Dim 10 Mai 2009 17:44
par alain 64
bonjour
un petit :coucou: :coucou: du sud ouest
bienvenu parmi nous
a plus :coucou: :coucou:

Re: Bonjour

MessagePosté: Dim 10 Mai 2009 18:19
par Ycor
K4n3d4 a écrit:Mais là je suis passé sur Seven x64 et x86 et j'en suis satisfait pour l'instant.
Merci

Bonjour
Euh... les deux en même temps ????
Quoi qu'il en soit :
Image

Re: Bonjour

MessagePosté: Lun 11 Mai 2009 11:30
par K4n3d4
Bonjour,

D'abord installer la version 64 bits, mais soucis avec certaines applications notamment flash reader, je suis revenu sur la version x86.

Merci.

Re: Bonjour

MessagePosté: Lun 11 Mai 2009 11:40
par Ycor
Bonjour
Pour Flash Player en x64, tu n'es pas le seul à avoir des ennuis.
Ceci à été décrit ici et le fichier qu'il faut est . Chez moi, ça marche très bien maintenant (Merci Chantal)
Bonne continuation