Mon réseau à la maison.

Installation, configuration, utilisation et dépannage du réseau sous Windows.

Mon réseau à la maison.

Messagepar james » Jeu 22 Jan 2009 17:52

Bonjour, :)

J'ai découvert une restriction dans Seven que je ne recontre pas avec les autres postes en Vista, je m'explique: mon réseau tourne autour d'une box, un Vista pro rélié en ethernet, un Vista Premium relié en Wifi (clé WPA TKIP) et enfin le Seven relié en ethernet. L'image ci-dessous démontre que la reconnaissance des postes fonctionne:

Network.JPG
Network.JPG (77.54 Kio) Vu 1625 fois


Aucun mot de passe n'est nécessaire pour les accès entre postes, tout fonctionne à merveille pour la consultation et l'écriture des dossiers publics. A partir des PC Vista vers Seven, aucun problème mais dés qu'a partir du PC Seven je vous consulter le PC Vista en Wifi (le Mobilité sur la photo), il me met ça:

pbnetwork.jpg
pbnetwork.jpg (37.97 Kio) Vu 1627 fois


D'après ce que l'on traduire, il manque le mot de passe, mais j'en ai aucun :roll: D'après les tutos sur notre forum préféré (forum-vista.net), il est préférable de mettre des mots de passe partout dans le réseau pour que ça marche mieux, j'ai eu la confirmation d'un administrateur réseau, Vista fonctionne mieux ainsi. Faut-il faire de même avec Seven :?:

Voici la capture de mes réglages "Network Options"

OptionsNetwork.JPG
OptionsNetwork.JPG (150.13 Kio) Vu 1629 fois


Merci par avance de vos contributions.
Avatar de l’utilisateur
james
 
Messages: 11
Inscription: Dim 11 Jan 2009 16:51

Re: Mon réseau à la maison.

Messagepar Kana-chan » Jeu 22 Jan 2009 18:19

Salut,

Je pense en effet que c'est mieux. De plus, tu peux affecter le même mot de passe si tu as le même login sur tous les ordinateurs, comme cela Windows testera en premier le couple (login/mot de passe) avec lequel tu es connecté sur une machine lorsque tu vas aller voir sur une autre machine ... :P

Voilà.
-----------------------
@+, Kana-chan
-----------------------
Avatar de l’utilisateur
Kana-chan
 
Messages: 83
Inscription: Jeu 15 Jan 2009 13:40

Re: Mon réseau à la maison.

Messagepar chantal11 » Mar 10 Fév 2009 13:12

Bonjour,

@ corentin80 : tu as ton propre sujet ici -> topic128.html
Un problème par sujet et par internaute pour une bonne compréhension du problème.

Merci,

@+
Image Image
Image
En cas de problème constaté sur un sujet, alertez un modérateur. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
chantal11
 
Messages: 13550
Inscription: Dim 11 Jan 2009 15:14
Localisation: Aude

Re: Mon réseau à la maison.

Messagepar corentin80 » Mar 10 Fév 2009 13:20

je te remercie je ne savais pas

merci
corentin80
 
Messages: 55
Inscription: Sam 31 Jan 2009 21:17


Retourner vers Réseau / internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Livre photo