Etoile jaune connexion wifi mais internet fonctionne[Résolu]

Installation, configuration, utilisation et dépannage du réseau sous Windows.

Re: Etoile jaune connexion wifi mais internet fonctionne[Résolu]

Messagepar chantal11 » Mer 23 Juin 2010 18:54

Bonjour,

Oui, dans les Propriétés de ta connexion réseau sans fil, tu as l'option Copier ce profil réseau sur un lecteur Flash USB

@+
Image Image
Image
En cas de problème constaté sur un sujet, alertez un modérateur. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
chantal11
 
Messages: 13005
Inscription: Dim 11 Jan 2009 15:14
Localisation: Aude

Re: Etoile jaune connexion wifi mais internet fonctionne[Résolu]

Messagepar Diablo83 » Jeu 24 Juin 2010 10:18

Bonjour,

En fait mon problème n'est pas résolu. J'ai mi mon ordinateur en veille, puis quand je l'ai re-allumé, même problème avec l'icone wifi...Arf :(
Diablo83
 
Messages: 14
Inscription: Mer 23 Juin 2010 10:21

Re: Etoile jaune connexion wifi mais internet fonctionne[Résolu]

Messagepar chantal11 » Jeu 24 Juin 2010 10:37

Bonjour,

Oui, mais en fait, c'est plus un problème d'affichage d'icône que de réseau, puisque la connexion s'établit parfaitement.

Après un redémarrage, est-ce que l'icône Réseau s'affiche correctement ?

Est-ce que le problème se reproduit dans une toute nouvelle session administrateur que tu crées spécifiquement pour tester ?

@+
Image Image
Image
En cas de problème constaté sur un sujet, alertez un modérateur. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
chantal11
 
Messages: 13005
Inscription: Dim 11 Jan 2009 15:14
Localisation: Aude

Re: Etoile jaune connexion wifi mais internet fonctionne[Résolu]

Messagepar Diablo83 » Jeu 24 Juin 2010 11:12

Ou alors est-ce qu'il détecte qu'il y a un problème et c'est pour ça qu'il m'affiche l'icône comme ça ?

J'ai essayé avec une nouvelle session administrateur, et aussi après avoir redémarré l'ordinateur et ça ne change rien.
Diablo83
 
Messages: 14
Inscription: Mer 23 Juin 2010 10:21

Re: Etoile jaune connexion wifi mais internet fonctionne[Résolu]

Messagepar chantal11 » Jeu 24 Juin 2010 11:21

Bonjour,

Diablo83 a écrit:est-ce qu'il détecte qu'il y a un problème et c'est pour ça qu'il m'affiche l'icône comme ça ?

Oui, mais alors, quel sorte de problème ? puisque la connexion Wifi fonctionne !

D'un clic-droit sur l'icône -> Résoudre les problèmes
Mais cela m'étonnerait que l'outil de diagnostic trouve un problème, puisque le réseau est fonctionnel :hein:

Comment apparaît cette icône réseau si tu démarres en mode sans échec avec prise en charge du réseau ?

@+
Image Image
Image
En cas de problème constaté sur un sujet, alertez un modérateur. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
chantal11
 
Messages: 13005
Inscription: Dim 11 Jan 2009 15:14
Localisation: Aude

Re: Etoile jaune connexion wifi mais internet fonctionne[Résolu]

Messagepar Diablo83 » Jeu 24 Juin 2010 12:04

Après quelques recherches encore, à priori ça viendrai de mes drivers qui ne sont pas compatible windows 7 (vista surement).

Donc je suis allé sur le site d'asus pour télécharger les bons drivers et à priori c'est rentré dans l'ordre. Je ferai quelques tests plus approfondi plus tard pour être sur que c'est bon, mais je pense que ça devrait l'être.

Je mettrai un message pour dire si c'est bon ou pas.

Merci de ton aide en tout cas !

Diablo83
Diablo83
 
Messages: 14
Inscription: Mer 23 Juin 2010 10:21

Re: Etoile jaune connexion wifi mais internet fonctionne[Résolu]

Messagepar Diablo83 » Jeu 24 Juin 2010 14:12

C'est confirmé c'était bien les drivers qui n'était pas compatible :)

Merci encore !

Diablo83
Diablo83
 
Messages: 14
Inscription: Mer 23 Juin 2010 10:21

Re: Etoile jaune connexion wifi mais internet fonctionne[Résolu]

Messagepar chantal11 » Jeu 24 Juin 2010 14:46

Bonjour,

Contente pour toi :super:

Bonne continuation :coucou:
Image Image
Image
En cas de problème constaté sur un sujet, alertez un modérateur. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
chantal11
 
Messages: 13005
Inscription: Dim 11 Jan 2009 15:14
Localisation: Aude

Re: Etoile jaune connexion wifi mais internet fonctionne[Résolu]

Messagepar siles » Sam 23 Aoû 2014 12:31

Bonjour,

J'ai eu le même "problème" mais cela n'était pas dû aux drivers.

Si cela peut servir à quelqu'un... je l'ai résolu en désactivant ma connexion bluetooth (centre réseau & partage, modifier les paramètres de la carte, clic droit sur la connexion bluetooth, désactiver, déconnecter puis reconnecter la connexion WiFi).

Seven doit considérer que si la carte WiFi et la carte Bluetooth sont activées et que l'une d'entre elles est non connectée alors il y a un warning, et certainement d'où cette étoile jaune...
siles
 
Messages: 1
Inscription: Sam 23 Aoû 2014 12:27

Re: Etoile jaune connexion wifi mais internet fonctionne[Résolu]

Messagepar SkeymYT » Dim 20 Mar 2016 12:37

Si tu a installer blue soleil il faut aller dans gestionnaire de périferique dans carte resaux it desinstaller les deux adaptateur driver
SkeymYT
 
Messages: 1
Inscription: Dim 20 Mar 2016 12:35

Précédente

Retourner vers Réseau / internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Livre photo