XP-Mode

Installation, utilisation et configuration de vos logiciels Windows favoris.

XP-Mode

Messagepar Ycor » Mar 5 Mai 2009 23:02

Bonsoir
Microsoft nous matraque avec ses mises à jour, il faut impérativement passer à IE8 et qu'est-ce qu'il nous livre dans le XP-Mode ? IE6 !!!!!
ImageImage
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
Ycor
 
Messages: 6459
Inscription: Sam 14 Mar 2009 17:30
Localisation: Lausanne (CH)

Re: XP-Mode

Messagepar Ycor » Mar 5 Mai 2009 23:53

Bonsoir
Beaucoup plus grave, je ne peux plus ouvrir mon XP Mode. J'ai effacé les informations d'identification dans le gestionnaire de machien virtuelle et plus moyen d'ouvrir ou créer un compte.

Je vais devoir tout réinstaller :twisted:
ImageImage
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
Ycor
 
Messages: 6459
Inscription: Sam 14 Mar 2009 17:30
Localisation: Lausanne (CH)

Re: XP-Mode

Messagepar chantal11 » Mar 5 Mai 2009 23:56

Bonsoir,

Oui, j'avais cru avoir mal vu hier, mais c'est bien IE6, bizarre quand même !

On aurait pu avoir au moins IE7 :D

@+
Image Image
Image
En cas de problème constaté sur un sujet, alertez un modérateur. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
chantal11
 
Messages: 13497
Inscription: Dim 11 Jan 2009 15:14
Localisation: Aude

Re: XP-Mode

Messagepar chantal11 » Mer 6 Mai 2009 00:00

Re,

En fait en lançant Windows Update, IE8 est proposé en mise à jour.
Donc il faut penser à lancer les mises à jour.

@+
Image Image
Image
En cas de problème constaté sur un sujet, alertez un modérateur. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
chantal11
 
Messages: 13497
Inscription: Dim 11 Jan 2009 15:14
Localisation: Aude

Re: XP-Mode

Messagepar Ycor » Mer 6 Mai 2009 00:06

Bonsoir
J'ai fait une restauration à un moment antérieur à l'effacement de mes les informations d'identification. Pas de succès toujours impossible d'ouvrir une session.

Je vais devoir y aller plus "profondément"
ImageImage
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
Ycor
 
Messages: 6459
Inscription: Sam 14 Mar 2009 17:30
Localisation: Lausanne (CH)

Re: XP-Mode

Messagepar Ycor » Mer 6 Mai 2009 22:02

Bonsoir
Les choses ne s'arrangent pas !
J'ai désinstallé et réinstallé tout le pack VirtualPC et XP mode et voilà-t-y pas qu'il me dit brutalement que mon Vpro n'est pas activé !?
Là, j'y comprends plus rien.
J'ai nettement plus de problèmes avec cette RC qu'avec toutes les builds antérieures. Et pourtant, j'ai refait une installation propre.
Fichiers joints
Virtual.jpg
Virtual.jpg (14.32 Kio) Vu 884 fois
ImageImage
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
Ycor
 
Messages: 6459
Inscription: Sam 14 Mar 2009 17:30
Localisation: Lausanne (CH)

Re: XP-Mode

Messagepar chantal11 » Mer 6 Mai 2009 22:04

Bonsoir,

Tu as quand même vérifié dans le Bios, bien que l'option ne s'est sûrement pas désactivée par l'opération du St Esprit, mais sait-on jamais ?

@+
Image Image
Image
En cas de problème constaté sur un sujet, alertez un modérateur. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
chantal11
 
Messages: 13497
Inscription: Dim 11 Jan 2009 15:14
Localisation: Aude

Re: XP-Mode

Messagepar Ycor » Mer 6 Mai 2009 22:20

Bonsoir
Faut que j'aille vérifier. Parce que la virtualisation matérielle n'est plus disponioble sous Vista non plus. :shock:
J'y crois pas ! y'a bien un St-Esprit quelqconque qui a dû faire quelque chose à mon PC :twisted:
Fichiers joints
VirtualVista.jpg
VirtualVista.jpg (54.1 Kio) Vu 871 fois
ImageImage
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
Ycor
 
Messages: 6459
Inscription: Sam 14 Mar 2009 17:30
Localisation: Lausanne (CH)

Re: XP-Mode

Messagepar Ycor » Mer 6 Mai 2009 22:45

Re-re
Le Mystère s'épaissit : j'ai été dans le BIOS qui m'a confirmé que la virtualisation était activée.
Reboot du PC et.... XP-Mode daigne s'installer et la virtualisation est activée.

Moi pas comprendre quel gnome malicieux a pris possession de mon PC
Dernière édition par Ycor le Mer 6 Mai 2009 23:00, édité 1 fois.
ImageImage
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
Ycor
 
Messages: 6459
Inscription: Sam 14 Mar 2009 17:30
Localisation: Lausanne (CH)

Re: XP-Mode

Messagepar chantal11 » Mer 6 Mai 2009 22:55

Bonsoir,

Ce sont les joies et déboires de l'informatique ........... quelquefois, il ne vaut mieux pas chercher à comprendre :mrgreen:

@+
Image Image
Image
En cas de problème constaté sur un sujet, alertez un modérateur. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
chantal11
 
Messages: 13497
Inscription: Dim 11 Jan 2009 15:14
Localisation: Aude

Suivante

Retourner vers Les logiciels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Livre photo