Probléme de routeur.

Installation, configuration, utilisation et dépannage du réseau sous Windows.

Probléme de routeur.

Messagepar vivaldo1 » Jeu 23 Avr 2009 10:11

Bonjour
J'ai un routeur Belkin et sous win7 la connexion au routeur se coupe aprés 5 mn est ce normal ?
Les pauvres des pays riches enrichissent les riches des pays pauvres.
vivaldo1
 
Messages: 18
Inscription: Sam 4 Avr 2009 18:22

Re: Probléme de routeur.

Messagepar vivaldo1 » Ven 24 Avr 2009 12:18

en fait je pense que le probléme vient de mon pc.
tout depend de la prise usb que j'utilise sur mon pc pour connecter le dongle wifi belkin.
ca ne fait cela que sur win 7 7077
Les pauvres des pays riches enrichissent les riches des pays pauvres.
vivaldo1
 
Messages: 18
Inscription: Sam 4 Avr 2009 18:22

Re: Probléme de routeur.

Messagepar chantal11 » Ven 24 Avr 2009 12:43

Bonjour,

Le problème va peut-être se résoudre de lui-même avec la Build 7100 RC, prévue apparemment pour le 5 mai ;)

@+
Image Image
Image
En cas de problème constaté sur un sujet, alertez un modérateur. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
chantal11
 
Messages: 13554
Inscription: Dim 11 Jan 2009 15:14
Localisation: Aude

Re: Probléme de routeur.

Messagepar nardino » Ven 24 Avr 2009 23:57

Bonjour.
Je ne saurais pas te dire pourquoi mais j'ai déjà eu des cas bizarres comme cela ou un périphérique ne fonctionnait pas sur une entrée USB et bien sur une autre.
Comme si il y avait une mémorisation et idem sur des slots PCI.
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
nardino
 
Messages: 6344
Inscription: Dim 11 Jan 2009 16:03
Localisation: Reims


Retourner vers Réseau / internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

Livre photo