Pb install version 7057

Le matériel conseillé, compatibilité, problèmes, périphériques.

Pb install version 7057

Messagepar N3wton » Mer 1 Avr 2009 23:10

Bonjour a tous,
voila j'ai un problème lor de l'installation mon disque dur sata n'est pas reconnu.
J'ai installé les pilotes sata de vista pour ma carte mére (une ASUS P5N32SLI-PLUS) mais rien n'y fait, les pilotes aparaissent comme compatible mais le disque dur est toujours invisible.
Quelqu'un aurait il une idée ??
Merci d'avance.
N3wton
 
Messages: 5
Inscription: Mer 1 Avr 2009 23:05

Re: Pb install version 7057

Messagepar Blackpsykoze » Jeu 2 Avr 2009 08:40

Salut à tous,

Es-tu sur des paramétrages dans ton BIOS, parceque j'ai jamais eu de blèmes avec une P4C800E-Deluxe de chez Asus qui est bien plus ancienne,
et j'installe tranquille des Raptors en sata !..

Le HDD apparait bien dans le BIOS :?:

@+
L'intelligence chez l'homme est la chose la mieux répartis, car quoi qu'il en soit pourvu, il a toujours l'impression d'en avoir assez vue que c'est avec çà qu'il juge !..
Avatar de l’utilisateur
Blackpsykoze
 
Messages: 256
Inscription: Dim 15 Mar 2009 16:43
Localisation: Dans un bled de Zi-Va !..

Re: Pb install version 7057

Messagepar Kana-chan » Jeu 2 Avr 2009 10:07

Salut,

As-tu regardé si par hasard il n'y aurait pas un cavalier à bouger sur la carte mère elle-même ?
J'avais cela sur ma vieille A7N8X-E Deluxe. Cela passe par dessus le BIOS.
Même si ton BIOS est bien réglé, si le cavalier est sur "OFF" alors ca ne fonctionnera pas.

Voilà !
-----------------------
@+, Kana-chan
-----------------------
Avatar de l’utilisateur
Kana-chan
 
Messages: 83
Inscription: Jeu 15 Jan 2009 13:40

Re: Pb install version 7057

Messagepar N3wton » Jeu 2 Avr 2009 19:17

Merci pour votre aide.
Dans un premier temps j'ai fais une partition de 200 Go sur un disque dur de 400 Go en IDE et j'ai fais mon install dessus, tous est ok je peux enfin tester ce nouvelle O/S.
Je vais tous de même regarder la carte mére de plus pret ce week end et je vous tiendrez informé.
En attendant je vais faire quelques tests ;)
N3wton
 
Messages: 5
Inscription: Mer 1 Avr 2009 23:05

Re: Pb install version 7057

Messagepar chantal11 » Jeu 2 Avr 2009 20:25

Bonsoir,

Dans le Bios, dans Configuration SATA, tu devrais avoir ces paramètres
SATA Configuration -> Enhanced
Configure SATA as -> [IDE]

Puis tu valides pas F10 (Save and Exit)

@+
Image Image
Image
En cas de problème constaté sur un sujet, alertez un modérateur. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
chantal11
 
Messages: 13541
Inscription: Dim 11 Jan 2009 15:14
Localisation: Aude

Re: Pb install version 7057

Messagepar N3wton » Ven 3 Avr 2009 12:22

J'ai vu ça et j'ai fais la manip sans succés, mais je me suis rendu compte ensuite que ma partition NTFs etait endomagée :oops: je vais donc etre obligé de refaire tous mes tests mais lors de l'installation de la prochaine version :P
N3wton
 
Messages: 5
Inscription: Mer 1 Avr 2009 23:05


Retourner vers Matériels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Livre photo