Prob "connecter un lecteur reseau"

Installation, configuration, utilisation et dépannage du réseau sous Windows.

Prob "connecter un lecteur reseau"

Messagepar Bouriquet59 » Jeu 29 Oct 2009 09:56

Bonjour à tous,

Je me suis installé Seven 64bits et je rencontre un problème lorsque je souhaite connecter un lecteur réseau.
Je dispose d'un Nas Dlink mais seven ne le reconnait pas. Je le vois bien en lui tapant son adresse réseau 192.168.0.4, je peux donc communiquer avec filezilla mais je ne peux pas le mettre dans mon explorateur windows....
Quelqu'un aurait il une astuce?

Michael
Bouriquet59
 
Messages: 11
Inscription: Jeu 29 Oct 2009 09:49

Re: Prob "connecter un lecteur reseau"

Messagepar nardino » Jeu 29 Oct 2009 10:12

Bonjour.
Il devrait apparaitre dans le menu Windows, à droite dans Réseau.
Si tu n'as pas Réseau dans la liste, il faut aller dans les Propriétés de la barre des tâches par clic droit.
Dans l'onglet Menu Démarrer > Personnaliser > tu coches la case devant Réseau.
@+
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
nardino
 
Messages: 6344
Inscription: Dim 11 Jan 2009 16:03
Localisation: Reims

Re: Prob "connecter un lecteur reseau"

Messagepar Bouriquet59 » Jeu 29 Oct 2009 10:17

En fait j'ai bien le bouton "connecter un lecteur reseau", j'ai bien également réseau dans l'explorateur windows par contre quand je le développe je ne vois que les fichiers partagé sur mon pc. Et je ne vois pas tout mon réseau (avec donc mon nas) comme sous xp
Honnetement je tourne depuis deux heures sur le net pour trouver et walou na da rien
Bouriquet59
 
Messages: 11
Inscription: Jeu 29 Oct 2009 09:49

Re: Prob "connecter un lecteur reseau"

Messagepar Ycor » Jeu 29 Oct 2009 10:24

Bonjour
Juste une petite question, comme ça en passant :
As-tu bien le même groupe de travail défini sur ton NAS et ton PC ?
Dans les paramètres de partage avancés, as-tu activé la "découverte réseau" ?
ImageImage
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
Ycor
 
Messages: 6459
Inscription: Sam 14 Mar 2009 17:30
Localisation: Lausanne (CH)

Re: Prob "connecter un lecteur reseau"

Messagepar Bouriquet59 » Jeu 29 Oct 2009 10:31

Salut Ycor,

Oui j'ai bien regardé je suis bien sous le même groupe "WorkGroup". Par contre je ne sais pas ce que c'est que le "Découverte réseau"? Tu le trouves ou?
Bouriquet59
 
Messages: 11
Inscription: Jeu 29 Oct 2009 09:49

Re: Prob "connecter un lecteur reseau"

Messagepar Bouriquet59 » Jeu 29 Oct 2009 10:36

Bon ben je viens de contourner le problème en utilisant le logiciel de chez Dlink "easy-search" mais je reste quand même sur ma fin parce que sur XP j'avais pas eu besoin de le faire
Bouriquet59
 
Messages: 11
Inscription: Jeu 29 Oct 2009 09:49


Retourner vers Réseau / internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Livre photo