google[résolu]

Installation, configuration, utilisation et dépannage du réseau sous Windows.

google[résolu]

Messagepar karlo » Lun 26 Oct 2009 14:34

Bonjour,
Je suis passé sous Seven sans pb.
Le seul soucis est que je peux plus du tout aller sous Google.
Même en le tapant sur un autre moteur de recherche, la connexion au site est refusé.
Tout ce qui porte ce nom (Google earth, etc) est empêché.
Des idées ?
merci
karlo
 
Messages: 3
Inscription: Lun 26 Oct 2009 14:30

Re: google

Messagepar Ycor » Lun 26 Oct 2009 20:29

Bonjour
Contrôle parental activé ?
ImageImage
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
Ycor
 
Messages: 6459
Inscription: Sam 14 Mar 2009 17:30
Localisation: Lausanne (CH)

Re: google

Messagepar karlo » Lun 26 Oct 2009 20:47

merci
mais non, il n'est pas activé.
karlo
 
Messages: 3
Inscription: Lun 26 Oct 2009 14:30

Re: google

Messagepar karlo » Mar 27 Oct 2009 08:33

Voilà, si ça peut servir à d'autres : il suffisait de rebooter la freebox et tout est ok
bye
karlo
 
Messages: 3
Inscription: Lun 26 Oct 2009 14:30

Re: google

Messagepar fructis » Mar 27 Oct 2009 12:17

Salut,

L'édition en résolu ne serait pas en trop ;) Merci pour le partage de la solution :)
Image Image
fructis
 
Messages: 32
Inscription: Mer 21 Oct 2009 11:55


Retourner vers Réseau / internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron
Livre photo