Pas de réseau lan temporairement

Installation, configuration, utilisation et dépannage du réseau sous Windows.

Pas de réseau lan temporairement

Messagepar tandoori » Lun 28 Sep 2009 21:05

Yop all,
Petit problème assez chelou : je suis connecté sur un réseau lan avec accès internet sur une autre machine. Quand je démarre le pc, la connexion est bien détectée et tout, mais il y a un petit triangle jaune avec un point d'interrogation dedans sur l'icône de la connexion et j'ai pas le net. Il faut absolument que je désactive et réactive la connexion pour que j'aie le net (et la le triangle jaune est plus la). Même en redémarrant win ça marche pas.
Des idées?
Merci d'avance

config : win7 RTM build 7600
tandoori
 
Messages: 3
Inscription: Lun 28 Sep 2009 21:00

Re: Pas de réseau lan temporairement

Messagepar tandoori » Mer 30 Sep 2009 18:08

pas d'idées?
tandoori
 
Messages: 3
Inscription: Lun 28 Sep 2009 21:00

Re: Pas de réseau lan temporairement

Messagepar ml56 » Mer 30 Sep 2009 18:23

Bonjour,

Je ne suis pas un spécialiste du réseau mais si ta connexion fonctionne bien après une désactivation/réactivation, c'est peut-être parce que Windows effectue une réparation automatique de la connexion (genre réinitialisation des paramètres de ta carte réseau).
Quand tu redémarres ton PC, Windows reprend peut-être les paramètres par défaut de ta connexion (qui ne sont pas bons) et il faut encore une désactivation/réactivation pour la réparer.

As-tu changé quelque chose dans les propriétés Ipv4 de ta carte réseau pour pouvoir accéder à Internet (IP fixe, Passerelle, DNS) ?

A+
Avatar de l’utilisateur
ml56
 
Messages: 444
Inscription: Dim 17 Mai 2009 19:53
Localisation: Bretagne

Re: Pas de réseau lan temporairement

Messagepar tandoori » Mer 30 Sep 2009 22:16

Bonsoir,
Merci de ta réponse
Non j'ai vérifié de ce côté-là : pas de changement de DNS/passerelle/ip
je vois pas quoi vérifier d'autre...
tandoori
 
Messages: 3
Inscription: Lun 28 Sep 2009 21:00

Re: Pas de réseau lan temporairement

Messagepar lebub » Jeu 1 Oct 2009 09:59

Bonjour

Peut être quand faisant ceci cela règlera ton problème
Tu cliques sur Démarrer puis dans Exécuter tu saisis %windir%\system32\compmgmt.msc /s
Puis tu cliques sur services et applications puis Services
Dans la liste tu regardes si la ligne connexion réseau est en auto, si ce n'est pas le cas met le en auto puis Redémarre


@+
Image
Avatar de l’utilisateur
lebub
 
Messages: 510
Inscription: Jeu 15 Jan 2009 12:18
Localisation: IDF

Re: Pas de réseau lan temporairement

Messagepar atlantis21 » Jeu 1 Oct 2009 10:45

j'ai le même problème je pense cf post précédent et le fait de metre en auto ne change rien ,je pense qu'il cherche à chaque fois l'adresse attribuée par le routeur en dhcp et chez moi cela fait pareil il met une minute avant d'être ok et ne plus avoir le triangle jaune et l'accés au net mais cela peut être genant pour l'accés au net au démarrage du pc , je cherche toujours une solution :!:
atlantis21
 
Messages: 5
Inscription: Jeu 24 Sep 2009 10:40


Retourner vers Réseau / internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

Livre photo