Problèmes avec IE et Skype après installation imprimante [Résolu]

Le matériel conseillé, compatibilité, problèmes, périphériques.

Problèmes avec IE et Skype après installation imprimante [Résolu]

Messagepar pascalou » Dim 4 Sep 2016 17:22

Bonjour
j' ai installé une imprimante Canon mg 2950 en wifi avec le disque d' installation fourni -cela fonctionne bien .
seul 2 problemes ont surgi
1: impossible d ouvrir SKYPE-message : nous n avons pas pu établir la connexion internet -veillez réessayer
2: internet explorer ne s ouvre pas : message -la page internet ne peut pas s afficher !
quel qu un a t il la solution ?
Je precise que mozilla et le reste du pc fonctionne bien et quand j ' ouvre l' utilitaite du panneau de configuration " résoudre probleme de connexion " aucun problème n est détecte
merci a ceux qui m ont lu
amicalement
Dernière édition par pascalou le Lun 5 Sep 2016 08:09, édité 1 fois.
pascalou
 
Messages: 161
Inscription: Sam 3 Mar 2012 10:39
Localisation: franche comté

Re: ajout imprimante

Messagepar PatriciaG » Lun 5 Sep 2016 00:52

Bonjour,
Tes problèmes sont-ils apparus après la connexion de ton imprimante en Wifi ?


Important :
As-tu un antivirus tiers, une suite de sécurité, un pare-feu tiers, ou une autre protection résidente quelconque, en dehors des outils natifs de Windows ?
Si tel est le cas, désinstalle chacune de ces protections résidentes tierces avant d'exécuter les procédures indiquées dans la suite de ce message.


Le cas échéant,
désinstalle-les avec le désinstalleur spécifique de l'éditeur du logiciel, lancé par clic droit -> exécuté en tant qu'administrateur
puis complète avec Revo Uninstaller pour supprimer les éléments de registre résiduels.

Téléchargement de Revo Uninstaller -> http://www.revouninstaller.com/revo_uni ... nload.html

Pour ton problème concernant Internet Explorer

1 - Supprime l'historique de votre navigateur en cochant toutes les cases.

2 - Si le bug persiste, désactive les modules complémentaires dans Internet Explorer.

Ouvre Internet Explorer.
Clique sur Outils dans la barre de menu , puis clique sur Gérer les modules complémentaires.
Sous Afficher, clique sur tous les modules complémentaires.
Sélectionne un module complémentaire, clique sur désactiver, puis clique sur Fermer.
Désactive ainsi tous les modules complémentaires.

Redémarre Internet Explorer et test l'accès à Internet.
Si tu peux accéder à Internet, alors le problème vient d'un module complémentaire installé.
Réactive les modules complémentaires, un à la fois, et teste l'accès à Internet, pour trouver le module complémentaire responsable de ton problème.

3 - Si le dysfonctionnement demeure, réinitialise Internet Explorer.

Démarre Internet Explorer.
Clique sur Outils, puis clique sur Options Internet.
Clique sur l'onglet Avancé , puis clique sur Réinitialiser.
Dans la boîte de dialogue Réinitialiser les paramètres d'Internet Explorer, clique sur Réinitialiser.
Lorsque Internet Explorer a fini de restaurer les paramètres par défaut, clique sur Fermer, puis clique sur OK.

Redémarre Internet Explorer et teste l'accès à Internet.

Effectue déjà ces opérations pour voir si cela règle ton problème.

Pour le problème avec Skype

Il est possible qu'il soit résolu par le rétablissement de l'accès à Internet via Internet Explorer.

1 - Dans le cas contraire, vérifie la date et l'heure de ton pc.

2 - Vérifie le paramétrage de ton pare-feu.

Après exécution de toutes les procédures présentées ci-dessus, communique-nous les résultats détaillés, en particulier les messages d’erreur, ainsi que des réponses précises à toutes les questions posées, pour que nous puissions poursuivre l'assistance si le problème persiste.

@+
Avatar de l’utilisateur
PatriciaG
 
Messages: 2983
Inscription: Jeu 11 Nov 2010 17:11
Localisation: Port-sur-Saône / Haute-Saône / France

Re: ajout imprimante. resolu

Messagepar pascalou » Lun 5 Sep 2016 08:07

Bonjour Patricia
merci pour ta complète réponse-
j' ai reinitialisé intern .explorer -fais un arret et redemarrer et le probleme a disparu ;la page s' ouvre et Skype fonctionne
merci a toi pour ta réponse
amicalement
pascalou
 
Messages: 161
Inscription: Sam 3 Mar 2012 10:39
Localisation: franche comté

Re: Problèmes avec IE et Skype après installation imprimante [Résolu]

Messagepar PatriciaG » Lun 5 Sep 2016 09:41

Bonjour,
De rien. ;)

Merci pour ton retour et pour avoir pensé à clôturer ce topic.

Je viens de voir que tu es en Franche-Comté toi aussi.
Demain, le beau temps reviendra.

Bonne journée.

@+ :coucou:
Avatar de l’utilisateur
PatriciaG
 
Messages: 2983
Inscription: Jeu 11 Nov 2010 17:11
Localisation: Port-sur-Saône / Haute-Saône / France


Retourner vers Matériels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron
Livre photo