debit adsl et seven [résolu]

Installation, configuration, utilisation et dépannage du réseau sous Windows.

debit adsl et seven [résolu]

Messagepar jenny » Mer 19 Aoû 2009 22:00

bonjour a tous



sous vista , avec ma connection 8 mega j'avais des debits tres honnete avoisinnant les 600 ko/s , depuis que j'ai mis seven j'ai fait different test et je depasse pas les 80 ko/s.....test realisé sous different logiciel et sur plusieurs site de test adsl. j'ai egalement telechargé un gros fichier sur un serveur qui envoie sois disant en tres haut debit mais je retrouve toujours cette meme vitesse bloquée a 80 ko/s environ.......

voila ma question :

est ce que seven a besoin de quelques modifs pour profiter pleinement de la connection ?,

je precise que sous vista qui est sur une autre partition , apres les meme tests , vitesse ok d'a peu pres 500 ko/s donc d'apres moi ca viendrai bien de seven ?? ( bien sur tests realisés avec meme config , meme pare feu etc......juste SE different)

merci a vous
Les hommes, c'est comme les maths : il faut les comprendre pour les aimer !
Avatar de l’utilisateur
jenny
 
Messages: 35
Inscription: Mar 18 Aoû 2009 22:46
Localisation: yonne

Re: debit adsl et seven

Messagepar EVOTk » Mer 19 Aoû 2009 22:09

Salut,

Va a Panneau de configuration > Matériel et audio > Gestionnaire de périphériques

A tu un périphérique avec un point d'interrogation jaune ?

C'est peut etre un manque de drivers pour ta carte réseau qui te pause se problème ! Comment est connecter ton pc ? Ethernet ( câble ), Wifi, USB, ...
EVOTk - A votre service !

Windows 7 - Ulimate 64 Bits
MSI 790FX-GD70
AMD Phenom II X4 955 3.2Ghz
Gigabyte GTS 250 1024Mo 2oz
1x 1 Terra 32 Mo + 2x 500Go 32 Mo SATA II
8Go ( 4x2Go Dual Channel ), DDRIII 1333Mhz
EVOTk
 
Messages: 717
Inscription: Lun 27 Juil 2009 10:13
Localisation: France

Re: debit adsl et seven

Messagepar jenny » Mer 19 Aoû 2009 22:17

bonsoir ,

non tout est bien , je suis en wifi avec dernier driver ;)
Les hommes, c'est comme les maths : il faut les comprendre pour les aimer !
Avatar de l’utilisateur
jenny
 
Messages: 35
Inscription: Mar 18 Aoû 2009 22:46
Localisation: yonne

Re: debit adsl et seven

Messagepar Ycor » Mer 19 Aoû 2009 22:34

Bonsoir
J'ai eu le même genre de "problème" lors de la bêta, je ne me souviens plus dans quel topic, peut-être était-ce même dans un autre forum, c'est tellement vieux !
Essaie avec ce site ou celui-ci qui tous deux me donnent des résultats corrects.

EDIT : J'ai retrouvé. C'était dans un tout autre Forum et c'était le contraire, j'avais des vitesse de download de 385Mbps. Hallucinant :mrgreen:
ImageImage
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
Ycor
 
Messages: 6459
Inscription: Sam 14 Mar 2009 17:30
Localisation: Lausanne (CH)

Re: debit adsl et seven

Messagepar EVOTk » Mer 19 Aoû 2009 22:47

Ycor a écrit:EDIT : J'ai retrouvé. C'était dans un tout autre Forum et c'était le contraire, j'avais des vitesse de download de 385Mbps. Hallucinant :mrgreen:


Je veut le meme bug :jesors:

Sinon jenny c'est peut etre un probleme de compatibilité des drivers ? Son t'il indiquer " compatible Windows 7 " ou alors se sont les pilotes vista que tu a installer ?
EVOTk - A votre service !

Windows 7 - Ulimate 64 Bits
MSI 790FX-GD70
AMD Phenom II X4 955 3.2Ghz
Gigabyte GTS 250 1024Mo 2oz
1x 1 Terra 32 Mo + 2x 500Go 32 Mo SATA II
8Go ( 4x2Go Dual Channel ), DDRIII 1333Mhz
EVOTk
 
Messages: 717
Inscription: Lun 27 Juil 2009 10:13
Localisation: France

Re: debit adsl et seven

Messagepar jenny » Mer 19 Aoû 2009 22:49

re:)

speed test m'annonce un debit pour download a 217 kb/s (bizarre c'est le seul lol )

mais je suis pourtant loin du compte avec une connection de 8 mega :cry:

Son t'il indiquer " compatible Windows 7


oui ceux de vista ne fonctionnait pas avec ma clé wifi....donc jai dl ceux pour seven.
Les hommes, c'est comme les maths : il faut les comprendre pour les aimer !
Avatar de l’utilisateur
jenny
 
Messages: 35
Inscription: Mar 18 Aoû 2009 22:46
Localisation: yonne

Re: debit adsl et seven

Messagepar EVOTk » Mer 19 Aoû 2009 22:55

Je te conseil d'essayer de te connecter en ethernet pour voir, si en ethernet tu a ton débit normal alors je te conseil d'écrire au support de ton constructeur de ta clé wifi !
EVOTk - A votre service !

Windows 7 - Ulimate 64 Bits
MSI 790FX-GD70
AMD Phenom II X4 955 3.2Ghz
Gigabyte GTS 250 1024Mo 2oz
1x 1 Terra 32 Mo + 2x 500Go 32 Mo SATA II
8Go ( 4x2Go Dual Channel ), DDRIII 1333Mhz
EVOTk
 
Messages: 717
Inscription: Lun 27 Juil 2009 10:13
Localisation: France

Re: debit adsl et seven

Messagepar jenny » Mer 19 Aoû 2009 23:01

non c'est bon je crois avoir trouver .......

j'ai simplement changer mon profil adsl dans les config de la livebox en PPPOA_8_35 a la place de PPPOE_8_35.......

la je dl les meme fichier que tout a l'heure a 240 environ chacun (donc un total de 500kb/s)........n'ayant chagé que ca , je suppose que ca venait de ca :roll:

et ce site m'annonce des debits 5 fois superieur au test de tout a l'heure donc c ok ........http://mire.ipadsl.net/speedtest.php

merci a vous.......
Les hommes, c'est comme les maths : il faut les comprendre pour les aimer !
Avatar de l’utilisateur
jenny
 
Messages: 35
Inscription: Mar 18 Aoû 2009 22:46
Localisation: yonne

Re: debit adsl et seven [résolu]

Messagepar guppy49 » Jeu 20 Aoû 2009 09:04

J'ai aussi eu à chaque installation d'un client VPN (Cisco) des baisses de débit parce que le MTU n'était pas optimal - le VPN l'optimise pour lui :-)
http://www.speedguide.net/analyzer.php affichait 1300 alors que le bon chiffre est 1500.
En désinstallant ma carte wifi (le driver) Windows Sept le réinstalle automatiquement et au bout d'un redémarrage ou deux je retrouvais le bon MTU.

Bonne journée
Windows 7 Ultimate. Dell E4300 laptop. Office 2010.
Avatar de l’utilisateur
guppy49
 
Messages: 175
Inscription: Jeu 7 Mai 2009 23:34

Re: debit adsl et seven [résolu]

Messagepar chantal11 » Mer 26 Aoû 2009 21:32

Bonjour,

@ FYV : ton propre sujet a été ouvert ici -> topic1781.html

Pour une bonne compréhension du fil de discussion, un problème par internaute et par sujet.

Merci de ta compréhension,

@+
Image Image
Image
En cas de problème constaté sur un sujet, alertez un modérateur. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
chantal11
 
Messages: 13541
Inscription: Dim 11 Jan 2009 15:14
Localisation: Aude


Retourner vers Réseau / internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Livre photo