restauration ne fonctionne plus...(résolu)

Le coin des administrateurs et des développeurs. Astuces techniques, ...

restauration ne fonctionne plus...(résolu)

Messagepar mwonex » Mar 9 Juin 2015 17:52

Bonjour,

Suite à la création d'un profil nouveau (le 2e en mode administrateur), impossible d'obtenir un icône d'accueil autre que vide.
Je me loggue dessus, création des fichiers, je retourne sur mon admin principal, mais là encore un icône vide.

J'arrête ça et je reviens en supprimant le compte (dans panneau de configuration et aussi dans comptes utilisateurs)
ensuite je tente la vérification du lecteur C: (système) avec réparation => plus de 6 heures avec redémarrage par démarrage avancé.
Rien de mauvais, sauf la lenteur extrême...je stoppe par le bouton d'alimentation et c'est le démarrage avancé qui prend le relai.

Je ne suis pas chaud pour faire un sfc /scannow après cet avatar.
Je cherche à faire une restauration, mais le point de restauration est dit corrompu, un 2e également, bien que tous soient présents, entre temps, j'ai eu de grosses difficultés à retrouver la restauration (tournait encore pendant trop longtemps), j'y ai mis fin avec "stopper le processus".
Image
J'ai constaté une bizarrerie dans le panneau ou un disque usb en fat était activé pour la restauration, ce qui m'étonne, je l'ai désactivé pour ne laisser que C:

Actuellement je suis revenu à la dernière bonne configuration connue. J'ai pu créer un nouveau point de restauration , mais rien ne dit qu'il fonctionnera. J'ai une sauvegarde récente (image disque Acronis) qui peut me permettre un retour à la normale si rien d'autre ne le permet...et puis demain il y aura une nouvelle mise à jour de tuesday patch, je vais tenter de me dépanner avant de l'installer.

Ouf voilà en quelques longs mots expliqué la mésaventure, si un conseil plus facile que l'image disque existe (j'avais pensé à Windows repair), sans être convaincu) ça sera accueilli avec plaisir.

EDition de 22h, même le disque de sauvegarde ne résout pas le problème, résolu par restauration d'image Acronis

Cdlmnt
:| :coucou:
Windows 10 64 bits minitour Acer => mis à jour de WS 7 vers Windows 10.Version 1903 (version du système d'exploitation 18362.449)- Portable Asus Windows 10
Mais toujours intéressé par ce forum.
Avatar de l’utilisateur
mwonex
 
Messages: 3273
Inscription: Ven 11 Fév 2011 20:01
Localisation: R.P. France 92

Re: restauration ne fonctionne plus...(résolu)

Messagepar txuku » Mer 10 Juin 2015 13:59

Bonjour

Content pour toi ! :)
Avatar de l’utilisateur
txuku
 
Messages: 1305
Inscription: Lun 1 Fév 2010 13:41
Localisation: Bayonne 64

Re: restauration ne fonctionne plus...(résolu)

Messagepar mwonex » Mer 10 Juin 2015 14:54

Bonjour,

Content pour toi ! :)

Et moi donc, je n'arrive pas à résoudre les problèmes de création de profil qui échouent, alors que ja passe par le panneau classique, puis je vérifie dans propriétés/ profil utilisateurs, (le dernier avatar me mettait un profil bizarre à supprimer)...ça a l'air normal, mais je ne peux pas rajouter un 2e user (par sécurité).
Capture-profil utilisateur.JPG
Capture-profil utilisateur.JPG (36.41 Kio) Vu 1196 fois

Heureusement que Acronis sauvegarde régulièrement mon image.

Pas sur que de passer à Windows 10 arrange les choses, impossible de comprendre ce qui pose problème, des logiciels tiers qui peuvent faire conflit? Ou une corruption de registre?
C'est d'autant plus gênant que créer un nouveau profil permet de diagnostiquer ou réparer un profil défectueux. :?
En attendant j'ai mis à jour, et ça fonctionne de nouveau si je ne titille pas

On ne dira jamais assez de sauvegarder l'image et les données d'un PC.
:coucou:
Windows 10 64 bits minitour Acer => mis à jour de WS 7 vers Windows 10.Version 1903 (version du système d'exploitation 18362.449)- Portable Asus Windows 10
Mais toujours intéressé par ce forum.
Avatar de l’utilisateur
mwonex
 
Messages: 3273
Inscription: Ven 11 Fév 2011 20:01
Localisation: R.P. France 92


Retourner vers Administration / programmation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Livre photo