Nous sommes le Mer 22 Fév 2017 21:45

News News de Réseau / internet

Plan de Réseau / internet » Forums : Réseau / internet

Installation, configuration, utilisation et dépannage du réseau sous Windows.

[Résolu] Connexion lente / quelques sites inaccessibles

Bonjour,

3 demandes d'aide en peu de temps désolé, mais je vous assure que je fais mes recherches pendant plusieurs heures avant.

Bref la navigation sur internet est devenue un peu lente, et sur plusieurs sites j'ai des messages comme "le délai a expiré". Sur certains sites ça va nickel. Sur d'autres (ex: jeuxvideo.com ou une page d'image sur google image) la page met + de 20 secondes à s'afficher totalement. Et sur Youtube ou ...
Lire la suite : [Résolu] Connexion lente / quelques sites inaccessibles | Vus : 397 | Réponses : 9


Wifi : réseau non identifier, pas d'adresse IP [Résolu]

Bonjour à tous
Il m'est impossible de me connecter via wifi sur n'importe quel réseau car je n'ai pas/plus d'IP

Quand je tape sur l'invite de commande ipconfig voilà ce qui apparait vide pour le wifi :

Carte réseau sans fil Connexion réseau sans fil :

Suffix DNS propre à la connexion :
et
Passerelle par défaut :

Merci d'avance :)
Lire la suite : Wifi : réseau non identifier, pas d'adresse IP [Résolu] | Vus : 399 | Réponses : 5


Elements reseaux invisibles

Bonjour
J'ai à la maison 2 portables (sous seven pro) et une tour sous windows 10
Concernant le réseau ma tour voit bien mon réseau et tous ses éléments (les 2 portables, mon Nas, mes imprimantes .....)
Un de mes portables voit bien aussi tous les éléments réseaux
Par contre pour l'autre portable quand je clique sur réseau dans l'explorateur j'ai rien qui s'affiche !!!! Je peux imprimer sur mes imprimantes réseau et je peux ...
Lire la suite : Elements reseaux invisibles | Vus : 501 | Réponses : 5


"média déconnecté" avec cable branché "média déconnecté" avec cable branché

bonjour,

j'ai un souci avec le portable de mes parents :
que ce soit chez eux ou chez moi, pas d'accès internet si on branche un cable RJ45 depuis le pc vers un routeur (le leur ou le mien).

J'ai cherché sur ce forum, il y a des sujets qui ressemblent mais - sauf erreur de ma part, pas de solution (sauf qq qui avait un mauvais cable...)

contexte :
le pc est 7-64b SP1, ...
Lire la suite : "média déconnecté" avec cable branché | Vus : 921 | Réponses : 16


[RESOLU] BUREAU A DISTANCE

Bonjour,
Si on utilise la fonction de bureau à distance de Windows 10, je comprends qu'il faut rajouter les comptes d'utilisateurs et mot de passe pour se connecter.
Est-il possible de définir sur l'ordinateur distant une "liste verte" des ordinateurs pouvant se connecter(ce qui veut dire que je devrai être en possession de mon ordinateur figurant sur la liste verte de l'ordinateur distant, du compte d'utilisateur et du mot de passe pour me connecter).
Merci
Lire la suite : [RESOLU] BUREAU A DISTANCE | Vus : 588 | Réponses : 9


gestionnaire d'identification

Bonjour
J'ai plusieurs PC sur mon lieu de travail ou pour se connecter à internet on doit saisir notre login et notre mot de passe. Le problème est que ces information s'enregistrent dans le gestionnaire d'identification et après n'importe qui peu aller sur internet
Ce que je voudrais c'est empêcher que les mots de passent se mémorisent

J'ai trouvé dans la base de registre : HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Lsa\disabledomaincreds en mettant 1 comme valeur ça fonctionne
Mais du ...
Lire la suite : gestionnaire d'identification | Vus : 431 | Réponses : 0


Réseau Wifi détecté, connection impossible sur un réseaux sur 2

Bonjour,

Configuration: Windows 7 / Chrome 50.0.2661.102


Voici mon problème en quelques mots : depuis ce matin je n'arrive plus à me connecter au réseau Wifi de l'endroit ou je loge (modem partagé dans un "dortoir"), alors que je peut sans aucun problème me connecter au Wifi de mon taff (à 30 secondes de là).

Quand je me connecte au second réseau (taff), je peut naviguer sans aucun soucis sur internet, par contre impossible de ...
Lire la suite : Réseau Wifi détecté, connection impossible sur un réseaux sur 2 | Vus : 657 | Réponses : 3


[Résolu]problème de connexion [Résolu]problème de connexion

bonjour à tous.

j'explique mon problème.

j'ai un routeur netgear et sur ce routeur j'ai 2pc sous win7 (pc1 et pc2) et un nas

depuis 2 jours je n'arrive plus à me connecter depuis le pc1 sur le pc2 ni le nas.

donc j'ai contrôlé si via la commande ping via le pc1 j'arrivais à voir le pc2 et le nas c'est ok

mais impossible à ouvrir le dossier partagé sur le pc2 via le ...
Lire la suite : [Résolu]problème de connexion | Vus : 594 | Réponses : 4


[résolu] PC n'est pas accessible ... Adresse réseau non valide

Bonjour à tous. :)

Je m'adresse vous car j'ai un problème de connexion avec le deuxième PC sur le réseau.

Le premier PC Windows 7 64 bits est connecté en Wi Fi, le second 34 bits connecté en filaire.

Le ping fonctionne parfaitement du l'un vers l'autre.

Je n'arrive pas à me connecter du premier poste vers le second, par contre depuis le second vers le premier ...
Lire la suite : [résolu] PC n'est pas accessible ... Adresse réseau non valide | Vus : 723 | Réponses : 9


Mise en place d'internet dans des gites

Bonjour

Soit trois (petites) maisons, ayant leur compteur électrique l'un à coté de l'autre mais 1 est à 100 m, la 2ème à 60, la 3ème à côté.

Il est imaginé à terme mettre une box dans une maison afin d'avoir internet dans celle-ci.(actuellement , il n'y a qu'un abonnement téléphone)
On se dit alors qu'il serait pas mal d'avoir internet dans les autres maisons...
comment faire ?
est ce que le CPL pourrait marcher ...
Lire la suite : Mise en place d'internet dans des gites | Vus : 934 | Réponses : 16


 

Connexion  •  M’enregistrer


Statistiques

103702 message(s) • 16537 sujet(s) • 11384 membre(s)

Livre photo